Forum: Spanish Forum

Bienvenidos al Foro de la Gente de Habla Hispana !


En caso de PROBLEMAS TECNICOS y obtener respuestas OFICIALES, dirigirse a la Atención al Cliente .
Antes de hacer preguntas lean AQUI.
*Los moderadores se reservan el derecho de borrar todos aquellos mensajes que no crean apropiados !
Topic: REQUISITOS MINIMOS V2.0 .........

This topic is old and might contain outdated or incorrect information.

ntranceHome userMember since 2003
Bueno,formateado el ordenador p2 a 350 kon 256 de ram,hd uw scsi,grafika agp 4 megas...le metido el win 98 ultima edicion (antes tenia el win me) y KONTINUAN LOS SALTOS DE LAS ONDAS al mover los kursores..es una pena..pues seria una pasada poderlo usar sin ese problema...tristemente kontinuare kon la version anterior...:(
Si alguien konoce la solucion ruego ke lo ponga en el foro y si es un BUg del atomix toka ponerse las pilas y solucionarlo..
Salu2 de ^tRaNcE^

Posted Sat 15 Dec 01 @ 2:44 am
¿Como se como actualizar mi version 2.0?
¿Como saber mi serial number?

Posted Sat 15 Dec 01 @ 4:45 am
Leete mi FAQ

Posted Sun 16 Dec 01 @ 12:04 am


(Old topics and forums are automatically closed)