Forum: Spanish Forum

Bienvenidos al Foro de la Gente de Habla Hispana !


En caso de PROBLEMAS TECNICOS y obtener respuestas OFICIALES, dirigirse a la Atención al Cliente .
Antes de hacer preguntas lean AQUI.
*Los moderadores se reservan el derecho de borrar todos aquellos mensajes que no crean apropiados !
Topic: REQUISITOS MINIMOS V2.0 .........

This topic is old and might contain outdated or incorrect information.

ntranceHome userMember since 2003
REQUISITOS MINIMOS V2.0????????
Esta pensada una version para mak?????
Salu2

Posted Mon 10 Dec 01 @ 6:50 pm
LuillyLE userMember since 2003
Nada macho, llevo pidiendo los putos requisitos a esta gente ni se sabe.
Supongo que tienes el mismo problema que yo, que al poner la 2º cancion, se ralentiza todo de la ostia.

Por si te sirve de algo, creo que es cosa de micro.
Por que:
a) t. grafica no es. Tengo una riva tnt 16 mb.
b)RAM, menos. Tengo 360 Mb.
c)t. sonido, no creo. Tengo una SB de 64 bits ISA y una PCI 128.

Venga, ya me contarás, un saludito.

P.D.: he comprobado que en WIN ME va bastante mas sueltecillo que en WIN 2000.

Posted Mon 10 Dec 01 @ 7:07 pm
ntranceHome userMember since 2003
Tendremos pasiensia,pero kreo ke es: el mikro o el win Me....me molaria katarlo kon el win 98,ya ke se kome menos rekursos ke el Me,esta semana lo katare en el ordenata de un kolega ke es un P3 kon 256 de ram y una t de sonido kon 5 dsps...aunke la t de sonido no kreo ke sea...yo kon la mia ke no tiene dsps puedo mover unas 20 pistas de audio en kubase...y digo wav no mp3..es una putada pues tenia pensado pillarme un mak..y este usarlo pa jugar kon el atomix...komo sea el procesador.....ufff no se ke hare...pues me tiene enganchado el dichoso programita...ya ke se sale x tos laos ....
salu2

Posted Mon 10 Dec 01 @ 10:14 pm
ntranceHome userMember since 2003
x cierto...me pasa lo mismo...kon el skin denon va mas suelto pero aun se kruje..
salu2.

Posted Mon 10 Dec 01 @ 10:18 pm
creo que es el windows millenium o el xp, ya que yo tengo win98 y va de maravilla, no se pega y trabaja con un 70% de los recursos libres, y tengo un PIII a 500 mhz con 192 en ram. chau...

Posted Tue 11 Dec 01 @ 12:47 am
ntranceHome userMember since 2003
kreo ke es el win me....kon 2 temas a la vez los rekursos ke dispongo son del 92%.....si kontinua asi este finde formateare y le metere el win 98,3 edicion....presiento ke es el s.o.
me piro al nido ke ya es hora...
salu2.

Posted Tue 11 Dec 01 @ 2:51 am
yo tengo un PIII 500Mhz con 300Mb de RAM, Placa de video Gforce de 23mb, sonido: sound blaster awe 64 isa(vuejita); y no tengo problemas con Win-ME, lo unico que hace es que la visualizacion del espectro de la cancion se frena pero la musica sale espectacular y sin trabarse
Ulysses

Posted Tue 11 Dec 01 @ 4:29 pm
Yo tengo windows 98 3 ediccion, un AMD K7 a 700, 400 de memoria a 133 , tarjeta grafica woodoo 3000 con 16 de memoria, disco duro de 40 gigas, y tarjeta de sonido sb 64 y la 128, y a la hora de poner dos temas, se corta, no se puede hacer nada (solo apagar el ordenadot) con la version 2.0, en cambion con la otra version mas antigua, me funciona todo a la perfeccion.. Ahora pregunto , me voy a gastar 10.000 pelas en un programa que no me funciona??????? pues no, y eso que el domingo dia 9 de diciembre , estaba en mano con la tarjeta visa, para hacer el pedido (por cierto no hay otra manera de pagar, no me hace gracia de dar datos bancarios por la red???)

Posted Wed 12 Dec 01 @ 9:19 pm
LuillyLE userMember since 2003
Pues si... menuda putada. La questión es... por qué coño pasa esto !!!. Ya no sé que nos queda por analizar...

Posted Wed 12 Dec 01 @ 11:25 pm
ntranceHome userMember since 2003
Este finde formateo y le meto el win 98......(putada lo de formatear,ke peste)pero nfin...todo sea por esa version ke funcione komo la anterior...
salu2.

Posted Thu 13 Dec 01 @ 3:07 am


(Old topics and forums are automatically closed)